
<!doctype html>
<html lang="en-gb" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://staryidub.com.ua/rooms-ua/suite">
        <base href="https://staryidub.com.ua/rooms-ua/suite" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="готель старий дуб, ресторан старий дуб, старий дуб трускавець, відпочинок у трускавці, відпочити в трускавці, отель старый дуб, ресторан старый дуб, старый дуб трускавец, отдых в Трускавце, отдохнуть в Трускавце, hotel old oak, restaurant old oak, old oak Truskavets, rest in Truskavets, relax in Truskavets" />
	<meta name="description" content="Однокімнатний просторий, світлий  номер Готельно-Оздоровчого комплексу «Старий Дуб» зі всіма зручностями передбачає розміщення однієї або двох осіб. Номер виконано у бежевих тонах з прекрасними світло-бежевими комфортабельними меблями,просторою ванною кімнатою та балконом. Загальна площа номеру 35м.кв." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ЛЮКС SUITE</title>
	<link href="/images/ico.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_sppagebuilder/assets/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagecontainer.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/magnific-popup.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/js_slider.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_restora/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_restora/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_restora/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_restora/css/presets/preset1.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c553a3099bea9d72f000514553c1f814","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d9ca514f6d7b947395ab109dc4a8df38" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d9ca514f6d7b947395ab109dc4a8df38" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d9ca514f6d7b947395ab109dc4a8df38" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/jquery.parallax.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/sppagebuilder.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/js_slider.js" type="text/javascript"></script>
	<script src="/templates/shaper_restora/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_restora/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_restora/js/main.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d9ca514f6d7b947395ab109dc4a8df38" type="text/javascript"></script>
	<script type="text/javascript">
;(function ($) {
	$.ajaxSetup({
		headers: {
			'X-CSRF-Token': Joomla.getOptions('csrf.token')
		}
	});
})(jQuery);template="shaper_restora";
	</script>
	<meta property="og:title" content="ЛЮКС SUITE" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://staryidub.com.ua/rooms-ua/suite" />
	<meta property="og:site_name" content="Старий дуб" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="Старий дуб" />
    </head>
    <body class="site helix-ultimate com-sppagebuilder view-page layout-default task-none itemid-112 en-gb ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
                        <header id="sp-header"><div class="row"><div id="sp-logo" class="col-6 col-sm-6 col-md-4 col-lg-2 "><div class="sp-column "><div class="logo"><a href="/"><img class="logo-image d-none d-lg-inline-block" src="/images/logo1.png" alt="Старий дуб"><img class="logo-image-phone d-inline-block d-lg-none" src="/images/logo1.png" alt="Старий дуб"></a></div></div></div><div id="sp-menu" class="col-6 col-sm-6 col-md-4 col-lg-8 "><div class="sp-column "><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right d-block d-lg-none" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade d-none d-lg-block"><li class="sp-menu-item"><a  href="/" >Головна</a></li><li class="sp-menu-item sp-has-child active"><a  href="/rooms-ua" >Номери та ціни</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/rooms-ua/single" >ОДНОМІСНИЙ СТАНДАРТ SINGLE</a></li><li class="sp-menu-item"><a  href="/rooms-ua/double" >ДВОМІСНИЙ СТАНДАРТ DOUBLE</a></li><li class="sp-menu-item"><a  href="/rooms-ua/twin" >ДВОМІСНИЙ СТАНДАРТ TWIN</a></li><li class="sp-menu-item"><a  href="/rooms-ua/junior-suite" >НАПІВЛЮКС JUNIOR SUITE</a></li><li class="sp-menu-item current-item active"><a  href="/rooms-ua/suite" >ЛЮКС SUITE</a></li><li class="sp-menu-item"><a  href="/rooms-ua/apartaments" >АПАРТАМЕНТИ</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/restaurant-ua" >Ресторан</a></li><li class="sp-menu-item"><a  href="/ozdorovchyy-kompleks" >Оздоровчий  комплекс</a></li><li class="sp-menu-item"><a  href="/gallery" >Галерея</a></li><li class="sp-menu-item"><a  href="/contacts-ua" >Контакти</a></li></ul></nav></div></div><div id="sp-menu-right" class="col-md-4 col-lg-2 d-none d-sm-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="94">
	<div class="page-content">
		<div id="section-id-1574098761359" class="sppb-section" ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1574098761358"><div id="column-id-1574098761358" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1574098761362" class="sppb-addon-wrapper"><div id="sppb-addon-1574098761362" class="clearfix "     ><div class="sppb-text-right"><a href="https://staryidub.com.ua/contacts-ua" id="btn-1574098761362" class="sppb-btn  sppb-btn-default sppb-btn-rounded">Reservation</a></div><style type="text/css">#sppb-addon-wrapper-1574098761362 {
margin:10px 10px 10px 10px;}
#sppb-addon-1574098761362 {
	box-shadow: 0 0 0 0 #ffffff;
}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1574098761362 {}}@media (max-width: 767px) {#sppb-addon-1574098761362 {}}</style><style type="text/css">#sppb-addon-1574098761362 .sppb-btn i {margin:0px 0px 0px 0px;}</style></div></div></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1574098652646{padding:50px 0px 50px 0px;margin:0px 0px 0px 0px;}#column-id-1574098652645{box-shadow:0 0 0 0 #fff;}#column-id-1574098761358{box-shadow:0 0 0 0 #fff;}</style>	</div>
</div>
</div></div></div></div></div></header><section id="sp-section-2"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-page-title"style="background-image: url(/images/rooms/SUITE/SUITE.jpg);"><div class="container"><h2 class="sp-page-title-heading">ЛЮКС</h2><h3 class="sp-page-title-sub-heading">SUITE</h3></div></div></div></div></div></section><section id="sp-main-body"><div class="row"><main id="sp-component" class="col-lg-12 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>

<div id="sp-page-builder" class="sp-page-builder  page-9">

	
	<div class="page-content">
				<div id="section-id-1568738988319" class="sppb-section sppb-section-content-center" ><div class="sppb-container-inner"><div class="sppb-row sppb-align-center"><div class="sppb-col-md-12" id="column-wrap-id-1546923425523"><div id="column-id-1546923425523" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1546923425524" class="sppb-addon-wrapper"><div id="sppb-addon-1546923425524" class="clearfix "     ><div class="sppb-addon sppb-addon-header link-color sppb-text-center"><h3 class="sppb-addon-title">Люкс однокімнатний</h3></div></div></div><div id="sppb-addon-wrapper-1546923425525" class="sppb-addon-wrapper"><div id="sppb-addon-1546923425525" class="clearfix "     ><div class="sppb-addon sppb-addon-header light-text-color sppb-text-center"><h3 class="sppb-addon-title">SUITE</h3></div></div></div><div id="sppb-addon-wrapper-1572000165529" class="sppb-addon-wrapper"><div id="sppb-addon-1572000165529" class="clearfix "     ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive" src="/images/restoran/bd-img1.svg" alt="Image" title=""></div></div></div></div></div><div id="sppb-addon-wrapper-1570472789314" class="sppb-addon-wrapper"><div id="sppb-addon-1570472789314" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  "><div class="sppb-addon-content"><div style="text-align: center;"><span style="font-size: 14pt;">Однокімнатний просторий, світлий  номер зі всіма зручностями передбачає розміщення однієї або двох осіб. Номер виконано у бежевих тонах з прекрасними світло-бежевими комфортабельними меблями,просторою ванною кімнатою та балконом. Загальна площа номеру 35м.кв.</span></div></div></div></div></div></div></div></div><div class="sppb-col-md-6" id="column-wrap-id-1546923425526"><div id="column-id-1546923425526" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1546923425527" class="sppb-addon-wrapper"><div id="sppb-addon-1546923425527" class="clearfix "     ><div id="sppb-sp-slider-1546923425527" class="sppb-addon-sp-slider sp-slider single-image-slider   arrow-position-bottom_left " data-height="600px" data-height-sm="500px" data-height-xs="350px" data-slider-animation="slide"   data-autoplay="true" data-interval="5000" data-timer="true" data-speed="800" data-dot-control="false" data-arrow-control="true" data-indecator="true" data-arrow-content="long_arrow" data-slide-count="true" data-dot-style="dot" data-pause-hover="false"><div id="sp-slider-item-1546923425527-num-0-key" class="sp-item  active "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/1.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-1-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/2.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-2-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/3.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-3-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/4.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-4-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/5.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-5-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/6.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-6-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/7.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-7-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/9.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-8-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/9.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-9-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/10.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-10-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/11.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-11-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/12.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-12-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/13.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-13-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/14.jpg);"></div></div><div id="sp-slider-item-1546923425527-num-14-key" class="sp-item  "><div class="sp-slider-content-wrap"><div class="sp-slider-content-align-"></div></div><div class="sp-background" style="background-image: url(https://staryidub.com.ua/images/rooms/SUITE/17.jpg);"></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1546923425528"><div id="column-id-1546923425528" class="sppb-column desserts-col-right" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1584353224118" class="sppb-addon-wrapper"><div id="sppb-addon-1584353224118" class="clearfix "     ><div class="sppb-addon sppb-addon-header sppb-text-center"><h4 class="sppb-addon-title">Одномісне розміщення</h4></div></div></div><div id="sppb-addon-wrapper-1565602213810" class="sppb-addon-wrapper"><div id="sppb-addon-1565602213810" class="clearfix "     ><div class="sppb-addon sppb-addon-pricing-table sppb-text-center "><div class="sppb-pricing-box "><div class="sppb-pricing-header"><h2 class="sppb-addon-title sppb-pricing-title">"Все включено"</h2><div class="sppb-pricing-price-container"><span class="sppb-pricing-price">1900 грн/доба</span></div></div><div class="sppb-pricing-features"><ul><li>Проживання в номері даної категорії, 3-ох разове харчування типу "Шведський стіл", лікування</li></ul></div><div class="sppb-pricing-footer"></div></div></div></div></div><div id="sppb-addon-wrapper-1584353224138" class="sppb-addon-wrapper"><div id="sppb-addon-1584353224138" class="clearfix "     ><div class="sppb-addon sppb-addon-pricing-table sppb-text-center "><div class="sppb-pricing-box "><div class="sppb-pricing-header"><h2 class="sppb-addon-title sppb-pricing-title">"Повний пансіон"</h2><div class="sppb-pricing-price-container"><span class="sppb-pricing-price">1700 грн/доба</span></div></div><div class="sppb-pricing-features"><ul><li>Проживання в номері даної категорії, 3-ох разове харчування типу "Шведський стіл"</li></ul></div><div class="sppb-pricing-footer"></div></div></div></div></div><div id="sppb-addon-wrapper-1584353224148" class="sppb-addon-wrapper"><div id="sppb-addon-1584353224148" class="clearfix "     ><div class="sppb-addon sppb-addon-pricing-table sppb-text-center "><div class="sppb-pricing-box "><div class="sppb-pricing-header"><h2 class="sppb-addon-title sppb-pricing-title">"Проживання"</h2><div class="sppb-pricing-price-container"><span class="sppb-pricing-price">1500 грн/доба</span></div></div><div class="sppb-pricing-features"><ul><li>Проживання в номері даної категорії, сніданок типу "Шведський стіл"</li></ul></div><div class="sppb-pricing-footer"></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1570472789323"><div id="column-id-1570472789323" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1584353224124" class="sppb-addon-wrapper"><div id="sppb-addon-1584353224124" class="clearfix "     ><div class="sppb-addon sppb-addon-header sppb-text-center"><h4 class="sppb-addon-title">Двомісне розміщення</h4></div></div></div><div id="sppb-addon-wrapper-1584353224133" class="sppb-addon-wrapper"><div id="sppb-addon-1584353224133" class="clearfix "     ><div class="sppb-addon sppb-addon-pricing-table sppb-text-center "><div class="sppb-pricing-box "><div class="sppb-pricing-header"><h2 class="sppb-addon-title sppb-pricing-title">"Все включено"</h2><div class="sppb-pricing-price-container"><span class="sppb-pricing-price">2400 грн/доба</span></div></div><div class="sppb-pricing-features"><ul><li>Проживання в номері даної категорії, 3-ох разове харчування типу "Шведський стіл", лікування</li></ul></div><div class="sppb-pricing-footer"></div></div></div></div></div><div id="sppb-addon-wrapper-1584353224143" class="sppb-addon-wrapper"><div id="sppb-addon-1584353224143" class="clearfix "     ><div class="sppb-addon sppb-addon-pricing-table sppb-text-center "><div class="sppb-pricing-box "><div class="sppb-pricing-header"><h2 class="sppb-addon-title sppb-pricing-title">"Повний пансіон"</h2><div class="sppb-pricing-price-container"><span class="sppb-pricing-price">2200 грн/доба</span></div></div><div class="sppb-pricing-features"><ul><li>Проживання в номері даної категорії, 3-ох разове харчування типу "Шведський стіл"</li></ul></div><div class="sppb-pricing-footer"></div></div></div></div></div><div id="sppb-addon-wrapper-1584353224153" class="sppb-addon-wrapper"><div id="sppb-addon-1584353224153" class="clearfix "     ><div class="sppb-addon sppb-addon-pricing-table sppb-text-center "><div class="sppb-pricing-box "><div class="sppb-pricing-header"><h2 class="sppb-addon-title sppb-pricing-title">"Проживання"</h2><div class="sppb-pricing-price-container"><span class="sppb-pricing-price">1800 грн/доба</span></div></div><div class="sppb-pricing-features"><ul><li>Проживання в номері даної категорії, сніданок типу "Шведський стіл"</li></ul></div><div class="sppb-pricing-footer"></div></div></div></div></div></div></div></div></div></div></div><div id="section-id-1584982261120" class="sppb-section" ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-3" id="column-wrap-id-1584982261116"><div id="column-id-1584982261116" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1568725984095" class="sppb-addon-wrapper"><div id="sppb-addon-1568725984095" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  "><h4 class="sppb-addon-title">У номері:</h4><div class="sppb-addon-content"><ul>
<li><span style="font-size: 12pt;">Сучасні комфортабельні меблі</span></li>
<li><span style="font-size: 12pt;">Великий балкон з виглядом на Карпатські гори</span></li>
<li><span style="font-size: 12pt;">Телевізор з цифровим ТВ</span></li>
<li><span style="font-size: 12pt;">Телефон</span></li>
<li><span style="font-size: 12pt;">Кондиціонер</span></li>
<li><span style="font-size: 12pt;">Чайник</span></li>
<li><span style="font-size: 12pt;">Холодильник</span></li>
<li><span style="font-size: 12pt;">WIFI</span></li>
<li><span style="font-size: 12pt;">Сейф</span></li>
</ul></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1584982261117"><div id="column-id-1584982261117" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1570472789327" class="sppb-addon-wrapper"><div id="sppb-addon-1570472789327" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  "><h4 class="sppb-addon-title">У санвузлі номеру:</h4><div class="sppb-addon-content"><ul>
<li><span style="font-size: 12pt;">Ванна</span></li>
<li><span style="font-size: 12pt;">Біде</span></li>
<li><span style="font-size: 12pt;">Набір рушників</span></li>
<li><span style="font-size: 12pt;">Парфумерія для душу</span></li>
<li><span style="font-size: 12pt;">Халат, тапочки</span></li>
<li><span style="font-size: 12pt;">Фен</span></li>
</ul></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1584982261118"><div id="column-id-1584982261118" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1584355432384" class="sppb-addon-wrapper"><div id="sppb-addon-1584355432384" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  "><h4 class="sppb-addon-title">У вартість послуги входить :	</h4><div class="sppb-addon-content"><ul>
<li><span style="font-size: 12pt;">проживання на основних місцях в номерах обраної категорії</span></li>
<li><span style="font-size: 12pt;">харчування типу "шведський стіл"</span></li>
<li><span style="font-size: 12pt;">пакет лікувальних послуг в оздоровчому комплексі</span></li>
<li><span style="font-size: 12pt;">прийом лікаря-терапевта</span></li>
<li><span style="font-size: 12pt;">користування бюветом мінеральних вод</span></li>
<li><span style="font-size: 12pt;">стоянка для автомобілів</span></li>
<li><span style="font-size: 12pt;">зона wi-fi на території готелю</span></li>
<li><span style="font-size: 12pt;">Для дітей до трьох років проживання безкоштовно,дитяче ліжко надається при попередньому запиту</span></li>
<li><span style="font-size: 12pt;">Для дітей до семи років проживання безкоштовно без надання додаткового ліжка,сніданок -80грн.</span></li>
</ul></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1584982261119"><div id="column-id-1584982261119" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1584355432389" class="sppb-addon-wrapper"><div id="sppb-addon-1584355432389" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  "><h4 class="sppb-addon-title">Ціна проживання на додаткове розміщення </h4><div class="sppb-addon-content"><ul>
<li><span style="font-size: 12pt;">Діти від 7 до 12 років-350грн.доба</span></li>
<li><span style="font-size: 12pt;">Діти від 12років та дорослі-500грн.доба.</span></li>
<li><span style="font-size: 12pt;">Діти від 7 до 12 років в номері "Апартаменти"-500грн.доба</span></li>
<li><span style="font-size: 12pt;">Діти від 12років та дорослі в номері "Апартаменти"-1000грн.доба.</span></li>
<li><span style="font-size: 12pt;">Сніданки включено.</span></li>
</ul></div></div></div></div></div></div></div></div></div></div>			</div>
</div>
</div></main></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-6 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div><img src="/images/logo1.png" alt="logo1" width="200" height="46" /></div>
<div><span style="font-size: 12pt;">м. Трускавець</span></div>
<div class="sppb-addon-content"><span style="font-size: 12pt;">вул. Дрогобицька 72</span></div>
<div><span style="font-size: 12pt;">+38 050 247 0 247</span></div>
<div><span style="font-size: 12pt;">+38 096 247 0 247</span></div>
<div>
<div class="gb_hb"><span style="font-size: 12pt;"><a href="mailto:staryidubhotel@gmail.com">staryidubhotel@gmail.com</a></span></div>
</div></div>
</div></div></div></div><div id="sp-footer2" class="col-lg-6 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Номери</h3><div class="sp-module-content"><ul class="menu">
<li class="item-122"><a href="/single" >SINGLE </a></li><li class="item-123"><a href="/double" >DOUBLE </a></li><li class="item-124"><a href="/twin" >TWIN </a></li><li class="item-125"><a href="/junior-suite" >JUNIOR SUITE</a></li><li class="item-126"><a href="/suite" >SUITE</a></li><li class="item-127"><a href="/apartaments" >APARTAMENTS</a></li></ul>
</div></div></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu">
<li class="item-101 default"><a href="/" >Головна</a></li><li class="item-107 active menu-deeper menu-parent"><a href="/rooms-ua" >Номери та ціни<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-108"><a href="/rooms-ua/single" >ОДНОМІСНИЙ СТАНДАРТ SINGLE</a></li><li class="item-109"><a href="/rooms-ua/double" >ДВОМІСНИЙ СТАНДАРТ DOUBLE</a></li><li class="item-110"><a href="/rooms-ua/twin" >ДВОМІСНИЙ СТАНДАРТ TWIN</a></li><li class="item-111"><a href="/rooms-ua/junior-suite" >НАПІВЛЮКС JUNIOR SUITE</a></li><li class="item-112 current active"><a href="/rooms-ua/suite" >ЛЮКС SUITE</a></li><li class="item-113"><a href="/rooms-ua/apartaments" >АПАРТАМЕНТИ</a></li></ul></li><li class="item-105"><a href="/restaurant-ua" >Ресторан</a></li><li class="item-115"><a href="/ozdorovchyy-kompleks" >Оздоровчий  комплекс</a></li><li class="item-117"><a href="/gallery" >Галерея</a></li><li class="item-106"><a href="/contacts-ua" >Контакти</a></li></ul>
</div></div><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="98">
	<div class="page-content">
		<div id="section-id-1574098652646" class="sppb-section" ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1574098652645"><div id="column-id-1574098652645" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1574098652649" class="sppb-addon-wrapper"><div id="sppb-addon-1574098652649" class="clearfix "     ><div class="sppb-text-left"><a href="https://staryidub.com.ua/contacts-ua" id="btn-1574098652649" class="sppb-btn  sppb-btn-default sppb-btn-rounded">Reservation</a></div><style type="text/css">#sppb-addon-wrapper-1574098652649 {
margin:0px 0px 30px 0px;}
#sppb-addon-1574098652649 {
	box-shadow: 0 0 0 0 #ffffff;
}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1574098652649 {}#sppb-addon-wrapper-1574098652649 {margin-top: 0px;margin-right: 0px;margin-bottom: 20px;margin-left: 0px;}}@media (max-width: 767px) {#sppb-addon-1574098652649 {}#sppb-addon-wrapper-1574098652649 {margin-top: 0px;margin-right: 0px;margin-bottom: 10px;margin-left: 0px;}}</style><style type="text/css">#sppb-addon-1574098652649 .sppb-btn i {margin:0px 0px 0px 0px;}</style></div></div></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1574098652646{padding:50px 0px 50px 0px;margin:0px 0px 0px 0px;}#column-id-1574098652645{box-shadow:0 0 0 0 #fff;}</style>	</div>
</div>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
    
    </body>
</html>